
ИЗПОЛЗВАНЕ НА СИМВОЛИ 
 

1. Вмъкване на символи. 

1) Избира се Insert → Symbol → Symbols 

2) В страница Symbols от полето Font се избира желания набор 

символи от списъка. Най-често използваните са: 

- Symbol – гръцки букви, математически означения, знаци за 

търговски марки, запазени права и др. 

- Normal Text – букви с ударения, символи на парични единици, 

знак за параграф и др. 

- Wind Dings – иконки на часовници, пликове за писма, 

телефони, знаци на зодии и др. 

3) Избира се символ. 

4) Избира се Insert. 

2. Вмъкване на специални знаци. 

Insert → Symbol → Special Characters → избор на знак → Insert 

Някои от най-често ползваните специални знаци: 

- En Dash – тире, съвпадащо със стандартното; 

- Em Dash – малко по-голямо от стандартното тире; 

- En Space – разстояние, малко по-голямо от стандартното; 

- Em Space – разстояние, малко по-голямо от En Space; 

- Non-breaking Space – разстояние, което няма да бъде прекъснато 

в края на реда. (Думите, разделени с непрекъсваемо разстояние винаги 

остават на един и същ ред.); 

- Non-breaking Hyphen – непрекъсваемо тире. (Думите, разделени 

чрез него винаги ще бъдат на един и същ ред.); 

- Optional Hyphen – тире, появяващо се само при пренасяне на дума. 

3. Използване на клавишни комбинации. 

1) Избира се Insert → Symbol → Symbols. 

2) Избира се желания символ. Ако към избрания символ има 

присвоена клавишна комбинация, тя се изписва в долния десен ъгъл на 

прозореца. 

3) Избира се Shortcut Key. 

4) Маркерът се поставя в полето Press new shortcut key. 

5) Натиска се избраната клавишна комбинация. 

6) Ако клавишната комбинация е свободна се избира Assign, а ако 

не е – изтрива се и се натиска друга. 

7) Избира се Close. 

Може да се избира измежду следните клавишни комбинации: 

Shift+клавиш, Ctrl+клавиш, Alt+клавиш, Ctrl+Alt+клавиш, 

Alt+Shift+клавиш, Ctrl+Shift+клавиш, Alt+Ctrl+Shift+клавиш. 

 

 

ИНСТРУМЕНТЪТ AUTOTEXT 
 

1. Обща информация за AutoText. 

С помощта на инструмента AutoText могат лесно и бързо да се 

вмъкват в документа повтарящи се или често използвани откъси от 

текст и графики (напр. често повтарящи се адреси, обръщения, точки и 

параграфи от оферти, фактури, сметки, договори и др., текстове със 

специално форматиране, графични символи и др.). 

Всеки елемент се запомня и вмъква в документа чрез име, 

съдържащо максимум 32 произволни символа (допуска се и интервал). 

Word съхранява текста на елемента заедно с форматирането на 

символите, параграфите и секциите. 

2. Създаване на нов AutoText-елемент. 

1) Въвежда се текстът или графиката, които ще се съхранят като 

AutoText-елемент. Ако вече са въведени само се маркират. 

2) Ако е необходимо се форматират символите или параграфите. 

3) Избира се Insert → Quick Parts → AutoText →  Save Selection To 

Autotext Gallery. 

 

 

 

 

 

 

 

 

 

 

 

4) Задава се: 

- име на елемента, който по подразбиране се поставя в галерия Autotext; 

- категория – може да се използва General или да се създаде нова; 

- задава се описание; 
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- избира се името на шаблона, в който се записва елемента; 

- определят се опции за вмъкване – вмъкнане само на съдържани-

ето на елемента, вмъкване със знаци за начало и край на параграф, 

вмъкване със знаци за начало и край на страница. Избира се ОК. 

3. Изтриване на AutoText-елемент. 

Избира се Insert → Quick Parts → Building Block Organizer. От 

списъка на елементи се избира търсеният елемент и от бутона Delete се 

изтрива. 

4. Дефиниране на клавишна комбинация за AutoText-елемент. 

1) Избира се File → Options → Customize Ribbon → Keyboard 

Shortcuts → Customize. 

2) В полето Categories се маркира Building Bloks. 

3) В списъчното поле с всички AutoText-елементи се маркира 

съответния елемент. 

4) Маркерът се поставя в полето Press new shortcut key и се натиска 

избраната клавишна комбинация. 

5) Натиска се бутонът Assign. 

5. Вмъкване на AutoText-елемент. 

а) директно; 

1) Маркерът се поставя на мястото за вмъкване. 

2) Въвежда се името на елемента и се натиска Enter. 

/Въвеждането може да стане и след написването и на първите 4 букви 

от името на елемента, ако са уникални/. 

б) чрез избор от списъка с AutoText-елементи; 

1) Маркерът се поставя на мястото за вмъкване. 

2) Избира се Insert → Quick Parts → AutoText. 

3) От списъка на елементи в съответната категория се избира 

търсеният елемент и той се вмъква в документа. 

в) чрез избор от Autotext органайзера 

1) Маркерът се поставя на мястото за вмъкване. 

2) Избира се Insert → Quick Parts → Building Block Organizer. 

3) От списъка на елементи се избира търсеният елемент и той се 

вмъква в документа от бутон Insert.  

в) чрез клавишна комбинация – поставя се маркерът на мястото 

за вмъкване и се натиска клавишната комбинация. 

 

 

СПИСЪЦИ С ИЗБРОЯВАНЕ И НОМЕРИРАНЕ 
 

Списъците могат да се създават като най-напред се избере 

съответния инструмент и след това се въведе текстът или като най-

напред се маркира въведеният текст и след това се избере съответния 

инструмент. 

1. Съставяне на списъци с изброяване (булети). 
Използва се инструментът "Bullets" (1) 

 

 

 

От падащото меню може да се избере стилът на номериране сред 

последно използваните, а ако се избере Define New Bullet се появява 

прозорец с допълнителни настройки. Може да се избере друг символ 

(от бутоните Symbol и Picture), да се форматира този символ (от бутон 

Font), да се зададе подравняване (поле Alignment). 

2. Съставяне на списъци с номериране. 
Използва се инструментът "Numbering" (2) 

От падащото меню може да се избере: 

- символът за булетите сред последно използваните 

- Define New Number Format - появява се прозорец с допълнителни 

настройки. Може да се избере стил - арабски, римски цифри, малки 

или главни букви и т. н. (от полето Number Style), да се определи 

формат (от полето Number Format), да се форматира този символ (от 

бутон Font), да се зададе подравняване (поле Alignment). 

- Set Numbering Value - може да се избере от кой номер да започне 

номерирането, както и дали да се създаде нов списък или да бъде 

продължен предходен списък 

3. Използване на списъци с няколко поднива. 
Използва се инструментът "Multilevel List" (3) 

От падащото меню може да се избере: 

- видът на списъка с нива 

- Ghange List Level - избира се ниво за текущия или избраните 

елементи на списъка 

- Define New Multilevel List - от диалоговия прозорец може да ес 

правят настройки за нивата /стил, форматиране, подравняване, 

отстъпи/ 
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- Define New List Level - от диалоговия прозорец може да се 

създаде стил със списък на нива 

Нивото на елемент се снишава с клавиша Tab и се повдига с 

клавишната комбинация Shift + Tab. 

Ако бъде избран елемент или елементи от списък от иструмента 

Increase Indent може да се повдигне нивото (4), а от инструмента 

Decrease Indent може да се сниши нивото.(5). Ако бъде избран целият 

списък от същите инструменти може да се увеличи или намали десния 

отстъп. 

4. Добавяне на елемент към списък – поставя се маркерът до 

мястото на вмъкване, след това се натиска Enter и се въвежда новия 

текст. 

5. Премахване на номера или знаци от списък – маркира се 

съответният елемент и от лентата с инструменти се изключва бутонът 

на съответния инструмент (или от менюто на съответния вид списък се 

избира None). 

6. Форматиране на списъци. 
Празни редове или редове без точки и номера се оставят с 

клавишната комбинация Shift + Enter. 

За завършване на списъка се натиска два пъти Enter или се 

използва клавиша Backspace (<--), за да се изтрие последния символ за 

означаване на списък, който се е получил при преминаване на нов ред. 

Може да се преобразува списък с изброяване в списък с номериране (и 

обратно), като се маркира списъка и се избере инструментът 

Numbering (Bullets). 

Чрез инструментите върху размерната линия се определя ( с 

помощта на ляво влачене) отстъпа на първия ред на всеки елемент в 

списъка, отстъпа на всички останали редове в списъка, а табулатора 

(изглежда като буквата L) определя разстоянието между текста на 

първия ред от всеки елемент на списъка и знака за изброяване или 

знака за номер.  

 

НАДНАБОРНИ И ПОДНАБОРНИ ПОЛЕТА 
 

1. Наднаборни и поднаборни полета (маржове, колонтитули). 
Те представляват текст, който се отпечатва в горния край (header) 

или долния край (footer) на документ. Обикновено съдържат номер на 

страница, дата, име на документ, на глава, автор и др. 

2. Номериране на страници. 

Insert --> Page Number. От менюто може да се избере номерът да 

бъде в наднаборното поле /меню Top of Page/ или поднаборното поле 

/меню Bottom of Page/, а от подменютата се избира къде точно да се 

разположи номерът. От Page Margins може да се избере готов стил на 

номер. От Format Page Numbers се избира прозорецът за форматиране 

на номера /формат на номера и задаване на начален номер на 

страницата/. От Remove Page Nimbers номерата на страниците се 

изтриват. 

Номерът на страница може да се форматира по познатия начин, 

като форматирането на номерт в която и да е страница води до 

форматиране на номерата във всички страници. 

3. Създаване на наднаборни и поднаборни полета. 
При двукатно щракване в наднаборно или поднаборно, може да се 

въвежда и редактира в него. Появява се и менюто Design със следните 

инструменти 

 

 

 

 

 

 

 

 

 

 

 

 

1 - Може да се избере стил на наднаборното поле 

2 - Може да се избере стил на поднаборното поле 

3 - Вмъкване, форматиране и изтриване на номер на страниците 

4 - Вмъкване на дата и/или време 

5 - Вмъкване на картинка от файл 

6 - Вмъкване на картинка от Clip Art 

7 - Превключване от поднаборно към наднаборно поле 

8 - Превключване от наднаборно към поднаборно поле 

9 - Преминаване към предходно или следващо 

наднаборно/поднаборно поле 
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10 - Избиране на различно наднаборно и/или поднаборно поле за 

първата страница /Different First Page/, за четни и нечетни страници 

/Different Odd & Even Pages/; скриване/показване на текстовата част на 

документа 

11 - Задава горен и долен отстъп за наднаборното и поднаборното 

поле 

12 - Преминаване от наднаборно/поднаборно поле към текстовата 

част на документа 

4. Вмъкване на бележки под линия. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Поставя се маркера в края на определена дума и се избира от 

References -> Insert Footnote /за бележка под линия в края на 

страницата/ или References -> Insert Endnote /за бележка под линия в 

края на документа/. Повече настройки предлага прозорецът Footnote 

And Endnote, който се появява при щракване в показалецът на панела 

Footnotes. 

Оттук могат да се избират следните настройки: 

- Footnotes - Вмъкване на бележка под линия в страницата. 

Възможните варианти са: накрая на страницата /Bottom of page/ и под 

текста /Below text/ 

- Endnotes - Вмъкване на бележка под линия за целия документ. 

Възможните варианти са: накрая на документа /End of document/ и в 

края на секция в документа /End of section/ 

- Convert - Конвертиране между отделните видове бележки под 

линия 

- Number Format - формат на номерата /арабски, римски цифри, 

латински, български букви и т. н./ 

- Symbol - избор на символ, ако номерирането се прави не с 

числа, а със знаци 

- Start at - откъде да се стартира номерирането 

- Numbering - номерирането на бележките под линия може да 

продължи след номерацията от предната страница или да бъде 

различно за всяка секция 

5. Създаване на воден знак. 
Създаването на воден знак може да стане от Page Layout -> 

Watermark. Също воден знак се поставя и ако в наднаборното поле се 

вмъкне картинка или надпис. 
 

 

РАЗДЕЛЯНЕ НА ДОКУМЕНТ НА ЧАСТИ 

(СЕКЦИИ, КОЛОНЕН ТЕКСТ) 
 

1. Дефиниране на нова секция (секция – част от текста, 

разположена на еднакво оразмерени страници. 
1) Маркерът се поставя в началото на един от параграфите в 

текста (откъдето ще започва новата секция). 

2) Избира се page Layout -> Breaks и от падащото меню се 

избира: 

- Next Page – новата секция започва с нова страница; 

- Continuous – новата секция започва непосредствено след 

предходната (напр. при създаването на различен брой колони на една и 

съща страница) 

- Even page – новата секция започва на следващата четна 

страница. Ако текстът на предходната страница свърши на четна 

страница, Word вмъква една празна след нея. 
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- Odd page – новата секция започва на следващата нечетна 

страница. Ако текстът на предходната страница свърши на нечетна 

страница, Word вмъква една празна след нея. 

2. Форматиране на секция. 
1) Маркерът се поставя в секцията за форматиране. 

2) Избира се показалецът в панела Page Setup. 

3) В страница Layout, в полето Section start може да се избере 

къде да започва новата секция. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

4) В полето Vertical alignment се избира позициониране на 

секцията: 

- Top – секцията започва в горната част на страницата; 

- Center – текстът се центрира вертикално на страницата; 

- Justified – параграфите на секцията се разпределят равномерно 

на страницата (напр. при изравняване на колоните в текста). 

5) Избира се ОК. 

3. Създаване на колони. 

а) чрез инструмента Page Layout -> Columns  

б) чрез меню: 

1) Маркерът се поставя на мястото за създаване на колони. 

2) Избира се Page Layout _> More Columns -> Columns и се отваря 

диалогов прозорец. 

3) В полето Presets се избира желания вариант на разделяне. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

4) В полето Width and spacing се въвежда желаната ширина на 

колоните и разстоянието между тях. Ако е активирана опцията Equal 

column width може да се въведе само едно число за ширината на 

всички колони и едно число за разстоянията между тях. Ако не е 

активирана опцията, тези данни се въвеждат за всяка колона 

поотделно. 

5) Ако се активира опцията Line between между колоните се 

вмъква вертикална линия. 

6) В полето Apply to се избира област на действие на направените 

настройки. 

7) При активиране на опцията Start new column на актуалната 

позиция на маркера започва нова колона. 

8) Избира се ОК. 
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ИЗПОЛЗВАНЕ НА СТИЛОВЕ 
 

1. Стил – сбор от създадените при форматирането характеристики, 

които са били запазени под дадено име. 

2. Видове стилове: 
а) стилове за параграфи – прилагат се към цели параграфи и 

включват всички характеристики на форматирането на параграфите – 

шрифт, разстояние между редовете, отстъпи, табулации, рамки и др. 

Зададения по подразбиране стил е Normal. 

б) стилове за знаците – включват форматирането, което се прилага 

към отделните знаци – шрифт и размер, подчертаване, потъмняване и 

т. н. Няма стил по подразбиране за знаците. Стилът на знаците е 

допълнение към вече съществуващо форматиране на текста. 

3. Присвояване на стил към текст. 
1) Текстът се маркира. 

2) От панел Styles на меню Home се избира стил. 

От Change Styles може да се промени схемата на стила 

4. Визуализиране на имената на стила. 
1) Натиска се Shift + F1. 

2) Щраква се върху текста, който ни интересува и се появява 

информацията. 

5. Създаване на нов стил. 
От показалеца на панела Styles се показва допълнителния прозорец 

със стилове. В долната му част се намира бутонът за създаване на 

стилове . Появява се диалогов прозорец, в който може да се избира: 

- В полето Name се пише новото име. 

- В полето Style type се избира дали стилът да е за параграфи или за 

знаци. 

- В Based on се избира дали стилът ще е базиран на някой друг. 

- От Format се избират характеристиките на стила (всичко се вижда 

в полето Preview). 

- При стилове за знаци характеристиките се избират от Font, а при 

параграфни стилове освен от Font може от Format -> Paragraph да се 

определят отстъпите и разстоянията мужду редовете. 

На стил може да се присвои клавишна комбинация. Това става от     

File -> Option -> Customize Ribbon. Избира се от категориите - Styles и 

името на стила, а в полето Press Shortcut Key се въвежда клавишната 

комбинация. С бутона Assign се присвоява на стила. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

6. Променяне на стил. 
Всеки стил в списъка на допълнителния панел има падащ списък. 

При избиране на Modify се появява познатия прозорец и стилът може 

да се промени. От този прозорец може и да се изтрие стил 

 

ТЕКСТОВИ ПОЛЕТА (ТЕКСТОВИ КУТИИ) 
 

1. Създаване на текстово поле. 
Избира се Insert -> Text Box и от менюто може да се избере 

текстово поле с определен стил или да се начертае след избиране на 

Draw Text Box. 

2. Форматиране на текстово поле. 
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Форматиране на символи в текстовото поле става, като се изберат и 

се приложат съответните характеристики на форматиране. 

Форматирането на цялото текстово поле става от меню Format 

 

 

 

 

 

 

 

 

 

 

От него можем да избираме следните инструменти/менюта: 

1) Избира се някой от готовите стилове за форматиране на 

текстовото поле 

2) Shape fill - меню за запълване на текстовото поле. От менюто 

може да се избере цвят от палитрата, да се премахне запълването /No 

Fill/, да се избере цвят извън палитрата /More Fill Colors/, да се запълни 

с графично изображение от файл /Picture/, да се запълни с фон от 

преливащи цветове /Gradient/, да се запълни с текстура /Texture/. 

3) Shape Outline - меню за форматиране на рамката на тектовото 

поле. От менюто може да се избере цвят на рамката от палитрата, да се 

премахне рамката /No Outline/, да се избере цвят извън цветовата 

палитра /More Outline Colors/, да се избере дебелина на рамката 

/Weight/, да се избере видът н арамката /Dashes/. 

4) Shape Effects - задават се допълнителни ефекти на текстовото 

поле като сянка, отражение, блясък, изпъкналост/вдлъбнатост, 

триизмерност и др. 

5) Прилагане на накой от готовите Word Art стилове. 

6) Запълване на символите в текста в определен цвят или преливка. 

7) Задаване на рамка за всеки от символите в текста в определен 

цвят, дебелина, вид. 

8) Ефекти върху символите в текста като сянка, отражение, блясък, 

изпъкналост/вдлъбнатост, триизмерност и др. 

9) Text Direction - Ориентация на текста в текстовото поле 

10) Align Text - Подравняване на текста в текстовото поле 

11) Create Link - Инструментът се използва за свързване на 

текстови полета. Ако текстът от едно текстово поле поле не се събира, 

то може да се прехвърли в друго текстово поле. Така двете полета се 

свързват. Ако се увеличи размерът на първото текстово поле, текстът 

във второто намалява и се прехвърля към първото поле. Свързването 

става като се избере първото текстово поле, след това се избира 

инструментът, а после се щраква в празно тектово поле. Връзката 

между текстовите полета може да се анулира, като се избере първото 

текстово поле и се избере инструментът Break Link, който при 

свързани текстови полета се появява на мястото на инструмента Create 

Link. 

12) Position - Задаване на позиция на текстовото поле - вертикално 

и хоризонтално разположение върху страницата и спрямо останалия 

текст. 

13) Wrap Text - Задаване на начинът на обкръжаване на текстовото 

поле от останалия текст. 

14) Поставяне на избрания обект по-напред. От това меню можем 

да избираме обектът да бъде с едно ниво по-напред, /Bring Forward/, 

най-отпред /Bring to Front/, пред текста /Bring in Front of Text/. 

15) Поставяне на избрания обект по-назад. От това меню можем да 

избираме обектът да бъде с едно ниво по-назад, /Send Backward/, най-

отзад /Send to Back/, зад текста /Send Behind Text/. 

16) Selection Pane - Показване/скриване на панела за избор. Оттук 

могат да бъдат избирани всички обекти в документа. 

17) Align - меню, от което може да се настройва хоризонтално и 

вертикално подравняване на обекта спрямо страницата, мрежата за 

подравняване на обекти и т. н. 

18) Group - При избрани с клавиша Shift обекти, те могат да бъдат 

групирани от командата Group и разгрупирани от Ungroup. 

19) Rotate - меню за избиране на завъртане на 90 градуса наляво или 

надясно, на хоризонтален или вертикален огледален образ. 

20) Полета за настройване на височината и дължината на избраното 

текстово поле. 

3. Допълнителни настройки на форматиране. 
Допълнителни настройки могат да се направят от диалоговия 

прозорец Format Shape, който се появява при щракване в показалеца на 

панелите Shapes Styles и WordArt Styles, както и от диалоговия 

прозорец Layout, появяващ се при щракване в показалеца в панел Size. 
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DRAWING (РИСУВАНИ)– ОБЕКТИ 
 

 

1. Създаване на “рисуван” (Drawing) обект. 
Вмъкването става от Insert -> Shapes. В подменюто могат да се 

избират различни рисувани обекти, които са подредени в няколко 

групи. След избирането на фигурата с влачене се чертае съответния 

обект. 

Ако по време на чертането се натисне клавиш Shift се чертае /ако е 

възможно/ правилна фигура, т. е. при избран правоъгълник се чертае 

квадрат, при избрана елипса се чертае окръжност, при избрана линия 

се чертае хоризонтална, вертикална линия или линия под ъгъл 30, 45 

или 60 градуса и т. н. 

При натиснат клавиш Ctrl по време на рисуването на обекта 

началната му точка не е вляво, а в центъра му. 

2. Форматиране на рисувани обекти 
Форматирането на рисуваните обекти става от меню Format по 

същия начин, както форматирането на текстови полета. Дори е 

възможно превръщането на някои рисувани обекти в текстови полета. 

Това става, като от контекстното меню /щракване с десен бутон върху 

обекта/ се избере Add Text, тогава се появява маркер във вътрешността 

на обекта и може да се въвежда текст. 

3. Редактиране на рисувани обекти 
Редактиране на избран рисуван обект може да се направи от 

инструмента Edit Shape / /. Той води към подменю, от което след 

избиране на Change Shape може да се преобразува избрания рисуван 

обект в друг, а след избиране на Edit Points се появява очертание с 

поставени водещи точки и с влачене на точките може да се промени 

вида на фигурата. 

 

 

СЪЗДАВАНЕ НА ХИПЕРТЕКСТОВ ДОКУМЕНТ 
 

1. Отметки (Bookmarks). 

С помощта на отметката се маркира определено място в текста 

(празна отметка) или се наименова откъс от текста. Така по-късно 

може да се “прескочи” директно на това място или да се включи в 

съдържание и др. 

Ако при дефинирането на отметка е бил избран текст, той 

получава името на отметката. Ако не е избрано нищо се създава празна 

отметка, която може да служи за ориентир. 

Имената на отметките могат да съдържат до 40 символа – 

произволни букви, цифри, долно тире, като първият символ трябва да е 

буква. 

В един документ може едно място да е обозначено с няколко имена, но 

не може да има две отметки с едно и също име. 

2. Създаване на отметка. 

1) Избира се текстът, към който ще се прикрепи отметка или се 

поставя маркера на мястото, на което ще се вмъква празна отметка. 

2) Избира се Insert -> Bookmark (Shift + Ctrl + F5) и се появява 

диалоговия прозорец Bookmark. 

3) Въвежда се име на отметката. 

4) Натиска се бутон Add. 

3. Създаване на хипервръзка (Hyperlink) 

Хипервръзките служат за свързване на документи един с друг 

(дори създадени с различни приложения). Може да се създаде връзка 

към файл, намиращ се на твърдия диск на компютъра, към файл, 

намиращ се на мрежово дисково устройство или към файл, намиращ се 

в Интернет. 

Хипервръзката може да се намира “зад” текст или графика, 

обикновено форматирана с друг цвят и подчертана. 

1) Документът се записва. 

2) Избира се текстът или графиката, при щракване върху които ще 

се извърши скокът към избраната цел. 

3) Избира се Insert -> Hyperlink (или бутонът ) 

4) От Link to се избира какъв вид хипервръзка се създава: 

- Existing File or Web Page - хипервръзка към съществуващ файл, 

който се избира от полетата в лявата страна или към уеб страница, 

чийти пълен URL адрес се записва в полето Address 

- Place in This Document - хипервръзка към място в този документ. 

В този случай от бутона Bookmark се избира отметката, отнасяща се до 

обект, към който сочи хипервръзката 

- Create New Document - хипервръзка към нов празен документ 
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4. Обработване на хипервръзките. 

а) промяна на целта на хипервръзката: 

1) Избира се текстът или графиката на хипервръзката и се избира 

инструментът Hyperlink или от контекстното меню на хипервръзката - 

Edit Hyperlink 

2) Въвеждат се новият адрес и евентуално новото масто във файла-

цел. 

б) промяна на форматирането на хипервръзката: 

Промяна на форматирането на хипервръзка става чрез избиране на 

хипервръзката и промяна в съответния стил на форматиране: 

- стил Hyperlink (за непосетена хипервръзка) – включва се в 

списъка на стиловете само след създаване на хипервръзка в документа 

- стил Followed Hyperlink (за посетена хипервръзка) - включва се в 

списъка на стиловете само след кто е бил изпълнен “скок” чрез 

създадената хипервръзка в документа. 

в) преместване и копиране на хипервръзка: 

Става по същия начин както преместването и копирането на 

обикновен текст – най-напред се избира текстът, а след това се избира 

и Cut или Copy. 

г) изтриване на хипервръзка: 

От контекстното меню на хипервръзката се избира Remove 

Hyperlink. Текстът на хипервръзката не се изтрива, но той не сочи вече 

към определена цел. 

5) В полето Named Location File се въвежда име на област или 

място (името на отметката) във файла-цел. 

6) Чрез опцията Use relative path for hyperlink се определя дали 

връзката да използва относителен или абсолютен адрес. 

4. Обработване на хипервръзките. 

а) промяна на целта на хипервръзката: 

1) Избира се текстът или графиката на хипервръзката (избирането 

на текст става с Shift + стрелки, а на графика – Ctrl + щракване върху 

нея. 

2) Избира се бутон Insert Hyperlink  , за да се отвори диалоговия 

прозорец Edit Hyperlink. 

3) Въвеждат се новият адрес и евентуално новото масто във файла-

цел. 

Хипервръзката може да се обработи и без избиране на текста, като 

от контекстното й меню (получава се при щракване с десния бутон на 

мишката) се избере Edit Hyperlink. 

б) промяна на форматирането на хипервръзката: 

Промяна на форматирането на хипервръзка става чрез избиране на 

хипервръзката и промяна в съответния стил на форматиране: 

- стил Hyperlink (за непосетена хипервръзка) – включва се в 

списъка на стиловете само след създаване на хипервръзка в документа 

-  стил Followed Hyperlink (за посетена хипервръзка) - включва се в 

списъка на стиловете само след кто е бил изпълнен “скок” чрез 

създадената хипервръзка в документа. 

в) преместване и копиране на хипервръзка: 

Става по същия начин както преместването и копирането на 

обикновен текст – най-напред се избира текстът, а след това се избира 

и Cut или Copy. 

г) изтриване на хипервръзка: 

1) Избира се текстът или графиката на хипервръзката. 

2) Избира се Edit → Remove Hyperlink. 

Текстът на хипервръзката не се изтрива, но той не сочи вече към 

определена цел. 

 

 

СЪЗДАВАНЕ НА  

СЪДЪРЖАНИЕ НА ДОКУМЕНТ 
 

 
1. Автоматично съдържание. 

а) създаване 

Автоматично съдържание може да се създаде в документ, в който 

всички заглавия и подзаглавия са форматирани със стиловете Heading 

1, Heading 2 и т. н. 

Избира се Reference -> Table of Contents. От менюто избираме вида 

на съдържанието и то се създава автоматично в края на документа. 

Допълнителни настройки при създаването могат да се направят от 

Reference -> Table of Contents -> Insert Table of Contents: 
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- Показване / скриване на страницата в съдържанието (Show page 

numbers) 

- Подравняване на номерът на страницата в дясно (Right align page 

numbers) 

- Използване на хипервръзки към страниците (Use hyperlinks 

instead of page numbers) 

- Вид на символите, водещи до страницата (Tab leader) 

- Формат на съдържанието (Formats) 

- Брой на показваните нива в съдържанието (Show levels) 

Други допълнителни настройки могат да се направят от бутоните 

Options и Modify. 

 

б) обновяване 

Ако направим промени в документа се налага обновяване на 

съдържанието, което става от Reference ->  Update Table или от Update 

Table при избиране на таблицата със съдържание. От излезлия 

диалогов прозорец се избира дали обновяването да обхване само 

номерата на страниците (Update page numbers only) или таблицата със 

съдържанието изцяло да се обнови (Update entire table) 

 

 

 

 

 

 

 

 

 

в) изтриване 

Изтриването на таблицата със съдържание става от Reference -> 

Remove Table of Contents 

2. Ръчно създадено съдържание 

За ръчно създаване на съдържание се използва стилът Ръчна 

таблица (Manual Table) от Reference - > Table of Contents. Появява се 

шаблон на съдържание, който се попълва. 

 

 

ШАБЛОНИ 
 

 

1. Какво представляват шаблоните. 

Шаблоните се използват, когато трябва да се създават и 

обработват текстови документи с точно определена структура – 

автобиографии (CV), визитни картички, формуляри и т. н.  

Шаблонът след стартиране създава копие на себе си. Той се 

записва с разширение .dotx (или .dotm, ако се използват макроси). След 

като бъде създаден и съхранен шаблон с определено оформление за 

страница, шрифтове, полета, стилове, той може да бъде попълнен с 

информацията, специфична за конкретния документ и може да се 

съхрани отделно от шаблона с разширение .docx (или .docm). 
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2. Използване на готов шаблон. 

Използването на готов шаблон става от File -> New. Готовите 

шаблони са структурирани в отделни групи за по-лесното им намиране. 

Вдясно се вижда зона за преглед на избрания шаблон. След като се 

изтегли, шаблонът се зарежда. 

3. Създаване на шаблон. 

Документът най-напред се създава с изглед и форматиране, 

каквото желаем, а след това се записва в подходящия формат. 

Записването може да стане от File -> Save As, като в полето File Type 

се избира форматът или от File -> Save & Send -> Change File Type, 

като се избира към коя група формати да причислим документа. 

4. Защита на съдържанието на шаблон. 

За да се избегне промяна на шаблона, той може да бъде защитен от 

File -> Info -> Protect Document. 

5. Тема. 

а) същност, прилагане 

Темата на компютърен документ е съвкупността от унифицирани 

дизайнерски елементи – цветове, шрифтове и графики, които 

определят външния вид на документа.  

Може да се използват готови теми от Page Layout -> Themes 

б) промяна на тема 

Промяна в цветовата схема става от Page Layout -> Colors, на 

шрифтовете – от Page Layout -> Fonts, а на ефекти (контурни линии, 

запълващи конструкции, графики, фигури, картини и т .н.) – Page 

Layout -> Effects. 

 

 

ЦИРКУЛЯРНИ ДОКУМЕНТИ 
 

 

1. Що е циркулярен документ. 

Това е компютърен текстов документ, който представлява образец, 

състояш се от постоянна и изменяема част. Използва се в случаи, 

когато трябва да бъдат създадени голям брой екземпляри от даден 

документ, в който да се променят само някои компоненти. Под такава 

форма може да се създават писма, електронни съобщения, формуляри 

и др. 

 

2. Създаване на циркулярни документи 

Създаването на циркулярни документи преминава през няколко 

етапа. 

1) Избор на тип на циркулярния документ (писмо, пощенки плик, 

електронно съобщение и др.) 

2) Избор на основния документ (нов, вече създаден или от шаблон) 

3) Свързване към файл с база от данни за изменяемата част от 

документа и избор на записи от нея. (Файлове с данни могат да бъдат 

таблици в Word, работни листове в таблица на Excel, база от данни на 

Access и дори обикновен текстов файл. 

4) Добавяне на полета към основния документ. 

5) Визуализиране и преглед на получения документ. 

6) Разпечатване или съхраняване на документа. 

Пример: Създаване на циркулярно писмо 

Създаването на настройките за отпечатване и форматиране на 

текста става от Mailing -> Start Mail Marge -> Envelope. След това се 

създава файл със записи, като предложените полета могат да бъдат 

предварително редактирани. Като се попълнят данните, файлът се 

записва. 

Обединяването на файла с данни и визуализацията на записите в 

него с циркулярното писмо става чрез Mailing -> Insert Mage Field. Чрез 

Preview Result може да се види резултатът, а ако искаме да запишем 

или отпечатаме получения документ с персонализираната информация 

се използва меню Finish & Marge. 
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